<p>你的浏览器版本过低!!!本系统要求IE5及以上版本才能使用本系统。</p> <div style="display:none"><script src="../../_css/stat.js" language="JavaScript" charset="gb2312"></script></div> </body>